117 résultats trouvés

par bedarcher
mar. 10 avr. 2018 16:07
Forum : Xfce
Sujet : Pour quoi ais-je une mise a jour cinnamon dans xfce ?
Réponses : 14
Vues : 212

Re: Pour quoi ais-je une mise a jour cinnamon dans xfce ?

j'ai eu aussi ce problème il suffit de mettre cette mise à jour en liste noire !
par bedarcher
sam. 7 avr. 2018 16:43
Forum : Logiciels
Sujet : (Résolu)Installation Firefox
Réponses : 3
Vues : 93

Re: (Résolu)Installation Firefox

version 59.02 dans les dépôts !!! sinon à télécharger ici: https://www.mozilla.org/fr/firefox/new/
par bedarcher
mar. 3 avr. 2018 15:59
Forum : Nouveaux membres
Sujet : Novice en Linux mais bluffée du résultat !
Réponses : 9
Vues : 127

Re: Novice en Linux mais bluffée du résultat !

Bienvenue parmi nous, elisai55
par bedarcher
dim. 25 mars 2018 17:10
Forum : Compatibilité matériel
Sujet : [Abandon] apparition demande login tty
Réponses : 1
Vues : 71

[Abandon] apparition demande login tty

bonjour je viens d'installer le driver nvidia pour ma gt 220 et au cours du démarrage il apparaît une demande de login tty pendant un instant puis le démarrage reprend . çà n'est pas vraiment gênant mais je ne vois pas à quoi çà correspond, c'est en rapport bien sur avec le pilote nvidia mais y a t ...
par bedarcher
mer. 14 mars 2018 18:36
Forum : Installation
Sujet : [résolu] Installation LM 18.3 32-Bit sur DELL Latitude E4300 et problème WIFI
Réponses : 19
Vues : 263

Re: Installation LM 18.3 32-Bit sur DELL Latitude E4300 et problème WIFI

oui c'est çà en installation non oem il est installé directement
par bedarcher
mar. 13 mars 2018 20:45
Forum : Installation
Sujet : [résolu] Installation LM 18.3 32-Bit sur DELL Latitude E4300 et problème WIFI
Réponses : 19
Vues : 263

Re: Installation LM 18.3 32-Bit sur DELL Latitude E4300 et problème WIFI

j'ai installé une fois avec l'oem, wifi pendant l'installation et ensuite plus rien...
j'ai fait ensuite une réinstallation normale et là tout marchait. Donc à essayer peut être
par bedarcher
mar. 13 mars 2018 16:07
Forum : Installation
Sujet : [résolu] Installation LM 18.3 32-Bit sur DELL Latitude E4300 et problème WIFI
Réponses : 19
Vues : 263

Re: Installation LM 18.3 32-Bit sur DELL Latitude E4300 et problème WIFI

as tu regarder s'il ne fallait pas un pilote propriétaire ? j'ai eu ça sur mon dell vostro
as tu fais une installation oem ?
par bedarcher
jeu. 8 mars 2018 00:15
Forum : Installation
Sujet : [ RESOLU] accès à la fonction scanner bloquée par ufw
Réponses : 5
Vues : 128

Re: accès à la fonction scanner bloquée par ufw

la réponse est là j'ai eu ce problème
viewtopic.php?f=29&t=1744
simplescan marche très bien
n oublie pas de faire une signature çà aide
par bedarcher
jeu. 1 mars 2018 16:39
Forum : Personnalisation
Sujet : Thèmes perso pour XFCE (pour yeux fatigués)
Réponses : 3
Vues : 138

Re: Thèmes perso pour XFCE (pour yeux fatigués)

super merci pour nos yeux j'adopte mastic !!!!
par bedarcher
mar. 27 févr. 2018 10:59
Forum : Compatibilité matériel
Sujet : [résolu] Mulitfonction imprimente/scanner Konica Minolta pagepro 1480MF
Réponses : 20
Vues : 133

Re: Mulitfonction imprimente/scanner Konica Minolta pagepro 1480MF

as tu regarder dans pilote local ? ton pare-feu est il activé ? oups pas vu que c'était cloturé :oops: :oops: :oops:

Aller à la recherche avancée